<!DOCTYPE html>
<html lang="fr">
<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:standard" />
        <title>La Corde raide - film 1984 - AlloCiné</title>
    <meta name="keywords" content="" />
    <meta name="Googlebot" content="noarchive" />
    <meta name="distribution" content="global" />
    <meta name="author" content="AlloCine" />
    <meta name="country" content="France" />
    <meta name="geo.position" content="48.87078;2.30447" />
    <meta name="geo.country" content="FR" />
        <meta name="ICBM" content="48.87078;2.30447" />
    <meta name="theme-color" content="#FECC00" />
    <meta name="description" content="La Corde raide est un film réalisé par Richard Tuggle avec Clint Eastwood, Geneviève Bujold. Synopsis : L'inspecteur Wes Block, de la brigade criminelle de la Nouvelle-Orléans, est dans une situation très inconfortable. Un maniaque assassine avec sadisme des prostituées, en déjouant..." />
    <meta property="og:site_name" content="AlloCiné" />
    <meta property="og:title" content="La Corde raide" />
    <meta property="og:description" content="L'inspecteur Wes Block, de la brigade criminelle de la Nouvelle-Orléans, est dans une situation très inconfortable. Un maniaque assassine avec sadisme des prostituées, en déjouant étrangement les pièges que lui tend la police. Hors, le fait que Wes c..." />
    <meta property="og:image" content="http://fr.web.img2.acsta.net/medias/nmedia/18/70/99/87/19119626.jpg" />
    <meta property="og:type" content="video.movie" />
    <meta property="fb:app_id" content="99197768694" />
        <meta property="video:director" content="Richard Tuggle" />
    <meta name="twitter:card" content="photo" />
    <meta name="twitter:site" content="@allocine" />
    <meta name="twitter:title" content="La Corde raide" />
    <meta name="twitter:description" content="L'inspecteur Wes Block, de la brigade criminelle de la Nouvelle-Orléans, est dans une situation très inconfortable. Un maniaque assassine avec sadisme des prostituées, en déjouant étrangement les pièges que lui tend la police. Hors, le fait que Wes c..." />
    <meta name="twitter:image" content="http://fr.web.img2.acsta.net/medias/nmedia/18/70/99/87/19119626.jpg" />
    
    
        <meta name="twitter:app:name:iphone" content="allocine" />
    <meta name="twitter:app:name:ipad" content="allocine" />
    <meta name="twitter:app:name:googleplay" content="allocine" />
    <meta name="twitter:app:url:iphone" content="allocine://open/movie?code=390" />
    <meta name="twitter:app:url:ipad" content="allocine://open/movie?code=390" />
    <meta name="twitter:app:url:googleplay" content="allocine://open/movie?code=390" />
    <meta name="twitter:app:id:iphone" content="351184863" />
    <meta name="twitter:app:id:ipad" content="351184863" />
    <meta name="twitter:app:id:googleplay" content="com.allocine.androidapp" />
    <meta name="apple-itunes-app" content='app-id=351184863, app-argument=allocine://open/movie?code=390'>
            <meta property="fb:pages" content="107276450147" />
                <link rel="preconnect" href="https://assets.allocine.fr" />
                <link rel="preload" href="https://assets.allocine.fr/skin/font/icon/font-icon-392e22bd63.woff2" as="font" type="font/woff2" crossorigin />

        <link rel="preload" href="https://assets.allocine.fr/js/website/website-common.ecbcd8aac9a8bf034864.js" as="script" />
        <link rel="preload" href="https://assets.allocine.fr/js/website/moviepage.263bf64e020569f32842.js" as="script" />
                        
    <link rel="preload" href="http://fr.web.img3.acsta.net/c_215_290/medias/nmedia/18/70/99/87/19119626.jpg" as="image" />

    <style>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</style>

        
<script type="text/javascript">
!function(a){var c="rcblock",e="rc-ko",t=localStorage.getItem(c);t===e&&(document.getElementsByTagName("html")[0].classList.add("m-ac-g-a"),a.RCBLOCK=!0)}(window);
</script>
    <script type="text/javascript">
(function(global) {
    var fontStyleKey      = 'font_css_code';
    var fontCssUrlKey     = 'font_css_url';
    var brand             = 'allocine';
    var fontCss           = localStorage.getItem(fontStyleKey);
    var distantFontHash   = localStorage.getItem(fontCssUrlKey);
    var currentFontHash   = 'https\u003A\/\/assets.allocine.fr\/skin\/css\/allocine\/font.min\u002Dc4d149dbf5.css';

    if (fontCss && distantFontHash && (distantFontHash === currentFontHash)) {
        var style           = document.createElement('style');
            style.type      = 'text/css';
            style.innerHTML = fontCss;

      document.head.appendChild(style);

      global.AC_FONT_LOADED = true;
    }
}(window));
</script>
    
    <link rel="shortcut icon" type="image/x-icon" href="https://assets.allocine.fr/favicon/allocine.ico">
    <link rel="icon" type="image/ico" href="https://assets.allocine.fr/favicon/allocine.ico">
    <link rel="apple-touch-icon" href="https://assets.allocine.fr/apple-touch-icon/allocine.png">
    <link rel="me" href="https://twitter.com/allocine" />
    
</head>


<body id="allocine__moviepage" class=" allocine allocine__moviepage logged-out">

    <div class="sub-body">

                        <div id="dfp-interstitial" class="js-interstitial"></div>

    
        
                
<header class="header-main" id="header-main">
    <div class="header-main-center">
        <div class="header-main-top">
            <div id="header-main-mobile-btn-menu" class="header-main-btn-mobile icon icon-hamburger"></div>

            <div class="header-main-logo-holder">
                <span class="ACrLw=ACr= header-main-logo">
                      <img class="header-main-logo-img" src="https://assets.allocine.fr/skin/img/allocine/logo-main-e4c626a7f3.svg" width="162" height="37" />


                    <span class="header-main-logo-name">AlloCiné</span>
                </span>
            </div>

            <form method="get" action="/recherche/" class="header-main-search" id="search-header">
    <fieldset id="search-engine" class="header-main-search-fieldset">
        <div class="header-search-form-container"><input type="text" id="header-search-input" name="q" class="header-search-input" placeholder="Rechercher un film, une série, une star..." /><button class="header-search-submit icon icon-search" type="submit" title="Rechercher"></button></div>    </fieldset>
                        <p class="header-search-extralinks">
                        Ex. :
                        <a href="/film/fichefilm_gen_cfilm=218265.html">Avengers 3</a>, <a href="/film/fichefilm_gen_cfilm=228086.html">Animaux fantastiques 2</a>, <a href="/film/fichefilm_gen_cfilm=245006.html">Deadpool 2</a>                    </p>
                    <div id="header-main-search-mobile-layer" class="header-main-search-mobile-layer"></div>
</form>

                        <div class="header-ads-zone">
                    <div id="dfp-headerlink" class="js-headerlink"></div>
            </div>
            
            <div id="header-main-mobile-btn-search" class="header-main-btn-mobile icon icon-search"></div>

            
                        <span class="ACraHRACr0cHM6Ly9tb24uYWxsb2NpbmUuZnIvc3BlZWRub3Rlci9jdWx0LW1vdmllcy8= button button-default-full button-sm icon icon-star-empty button-permanent-speednoter" data-ga-trigger="clic" data-ga="{&quot;eventCategory&quot;:&quot;my_brand&quot;,&quot;eventAction&quot;:&quot;header_button&quot;,&quot;eventLabel&quot;:&quot;entities_list&quot;}">
                <span class="button-permanent-speednoter-text">Notez des films</span>
            </span>
            
            <div id="header-main-mobile-btn-userspace" class="header-main-btn-mobile header-main-mobile-btn-userspace">
                <span class="icon icon-profil"></span>
                <img class="avatar js-myaccount-avatar"alt="" src="" />
            </div>
        </div>

        <div class="header-main-bottom">
            <nav class="header-main-nav" id="header-main-nav"><ul class="header-nav-holder"><li class="header-nav-item is-active"><span class="ACrL2ZACrpbG0v header-nav-link current" title="Cin&eacute;ma">
            Cinéma
        </span><div class="header-main-subnav-holder"><ul class="header-main-subnav"><li class="header-subnav-item "><span class="ACrL2ZACrpbG0vbWVpbGxldXJzLw== header-nav-link" title="Meilleurs films">
            Meilleurs films
        </span></li><li class="header-subnav-item "><span class="ACrL2ZACrpbG0vYXVjaW5lbWEv header-nav-link" title="Films &agrave; l&#039;affiche">
            Films à l'affiche
        </span></li><li class="header-subnav-item "><span class="ACrL2ZACrpbG0vYXR0ZW5kdXMv header-nav-link" title="Prochainement">
            Prochainement
        </span></li><li class="header-subnav-item "><span class="ACrL3NACrhbGxlLw== header-nav-link" title="S&eacute;ances">
            Séances
        </span></li><li class="header-subnav-item "><span class="ACrL2JACrveG9mZmljZS9mcmFuY2Uv header-nav-link" title="Box Office">
            Box Office
        </span></li><li class="header-subnav-item "><span class="ACrL2ZACrpbG0vY291cnQtbWV0cmFnZS8= header-nav-link" title="Courts-m&eacute;trages">
            Courts-métrages
        </span></li><li class="header-subnav-item "><span class="ACrL2ZACrpbG1zLw== header-nav-link" title="Tous les films">
            Tous les films
        </span></li></ul></div></li><li class="header-nav-item "><span class="ACrL3NACrlcmllcy8= header-nav-link" title="S&eacute;ries">
            Séries
        </span></li><li class="header-nav-item "><span class="ACrL3ZACrpZGVvLw== header-nav-link" title="&Eacute;missions">
            Émissions
        </span></li><li class="header-nav-item "><span class="ACrL25ACrld3Mv header-nav-link" title="News">
            News
        </span></li><li class="header-nav-item "><span class="ACrL3RACryYWlsZXIv header-nav-link" title="Trailers">
            Trailers
        </span></li><li class="header-nav-item "><span class="ACrL2RACr2ZC8= header-nav-link" title="DVD">
            DVD
        </span></li><li class="header-nav-item "><span class="ACrL3ZACrvZC8= header-nav-link" title="VOD">
            VOD
        </span></li><li class="header-nav-item "><span class="ACrL2tACrpZHMv header-nav-link" title="Kids" data-ga-trigger="clic" data-ga="{&quot;hitType&quot;:&quot;event&quot;,&quot;eventCategory&quot;:&quot;op-kid&quot;,&quot;eventLabel&quot;:&quot;http:\/\/www.allocine.fr\/film\/fichefilm_gen_cfilm=390.html&quot;,&quot;eventAction&quot;:&quot;navigation_menu_click&quot;}">
                        Kids
                    </span></li><li class="header-nav-item "><span class="ACrL2RACrpc25leS8= header-nav-link-disney header-nav-link" title="Disney+" data-ga-trigger="clic" data-ga="{&quot;hitType&quot;:&quot;event&quot;,&quot;eventCategory&quot;:&quot;op-disneyplus&quot;,&quot;eventLabel&quot;:&quot;http:\/\/www.allocine.fr\/film\/fichefilm_gen_cfilm=390.html&quot;,&quot;eventAction&quot;:&quot;navigation_menu_click&quot;,&quot;dimension81&quot;:&quot;2020-08-13&quot;}"><i class="header-nav-logo-disney"></i>DISNEY<span class="disney-plus">+</span></span></li></ul></nav><div id="header-userspace-nav" class="header-userspace-nav"><span class="ACraHRACr0cHM6Ly9tb24uYWxsb2NpbmUuZnIv header-nav-userspace-upper-link"><span class="icon icon-profil"></span><img class="avatar js-myaccount-avatar" alt="" src="" />
                    Mon AlloCiné
                </span><div class="header-nav-userspace-holder"><div class="header-nav-userspace-sso"><span class="ACraHRACr0cHM6Ly9tb24uYWxsb2NpbmUuZnIvY29ubmV4aW9uLz9yZXR1cm5Vcmw9aHR0cCUzQSUyRiUyRnd3dy5hbGxvY2luZS5mciUyRmZpbG0lMkZmaWNoZWZpbG1fZ2VuX2NmaWxtJTNEMzkwLmh0bWw= button button-social-ac-ghost button-sm sign-in"><span class="txt">Identifiez-vous</span></span><span class="ACraHRACr0cHM6Ly9tb24uYWxsb2NpbmUuZnIvaW5zY3JpcHRpb24vP3JldHVyblVybD1odHRwcyUzQSUyRiUyRm1vbi5hbGxvY2luZS5mciUyRg== button button-social-ac-full button-sm sign-up"><span class="txt">Créez votre compte</span></span></div><ul class="header-nav-userspace-subcontent"></ul></div></div>        </div>
    </div>
</header>
        
                <div class="main-banner">
                <div id="dfp-masthead" class="js-masthead"></div>
        </div>
        
        <main id="content-layout" class="content-layout entity movie cf seance-geoloc-redir" data-seance-geoloc-redir="390">
    <div class="section-wrap breadcrumb ">
    <a class="item" href="/">Accueil</a><a class="item" href="/film/">Cinéma</a><a class="item" href="/films/">Tous les films</a><a class="item" href="/films/genre-13018/">Films Policier</a><h1 class="item">
    La Corde raide    </h1></div>

    
        
    
    <div class="titlebar titlebar-page"><div class="titlebar-title titlebar-title-lg" >La Corde raide</div><div class="js-affinity-badge titlebar-btn-holder" data-entity-id=TW92aWU6Mzkw></div><div class="titlebar-btn-holder"><span id="js-title-actions" data-entity-id=TW92aWU6Mzkw></span></div></div>
    
    
    <nav class="third-nav third-nav-tab js-third-nav">
                                                
    
    
        
                            <a class="home item current"   href="/film/fichefilm_gen_cfilm=390.html" title="Fiche film">
            <div class="icon icon-home item-center"></div>
        </a>
    

                                    
    
    
        
                                                    <a class="trailer item"   href="/video/player_gen_cmedia=19436751&amp;cfilm=390.html" title="Bandes-annonces">
            <div class="icon icon-play-mini item-center">Bandes-annonces</div>
        </a>
    
                                    
    
                
        
                                                    <span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC9jYXN0aW5nLw== item js-item-mq-medium" title="Casting">
            <div class="item-center">Casting</div>
        </span>
    
                                    
    
                
        
                                                    <span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC9jcml0aXF1ZXMvc3BlY3RhdGV1cnMv item js-item-mq-medium" title="Critiques spectateurs">
            <div class="item-center">Critiques spectateurs</div>
        </span>
    
                                    
    
                
        
                                                    <span class="item js-item-mq-medium inactive">
            <div class="item-center">Critiques presse</div>
        </span>
    
                                    
    
                
        
                                                    <span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC9waG90b3Mv item js-item-mq-medium" title="Photos">
            <div class="item-center">Photos</div>
        </span>
    
                                                                
    
                
        
                                                    <a class="item js-item-mq-medium" data-ga-trigger="clic" data-ga='{"hitType":"event","eventCategory":"cnc_vod","eventAction":"clic","eventLabel":"onglet_vod_movie","dimension82":"390-la_corde_raide","dimension84":"movie"}'  href="/film/fichefilm-390/telecharger-vod/" title="VOD">
            <div class="item-center">VOD</div>
        </a>
    

                                    
    
                
        
                                                    <a class="item js-item-mq-medium"   href="/film/fichefilm-390/vod-dvd/" title="Blu-Ray, DVD">
            <div class="item-center">Blu-Ray, DVD</div>
        </a>
    
                                    <div class="item-more js-third-sub-nav-holder">
        <span class="item-more-picto icon icon-plus js-trigger-third-nav-sub"></span>
        <div class="third-nav-sub js-third-nav-sub">
                                                                
    
    
        
                                                    <span class="item inactive">
            <div class="item-center">Musique</div>
        </span>
    
                                    
    
    
        
                                                    <span class="item inactive">
            <div class="item-center">Secrets de tournage</div>
        </span>
    
                                    
    
    
        
                                                    <span class="item inactive">
            <div class="item-center">Box Office</div>
        </span>
    
                                    
    
    
        
                                                    <span class="item inactive">
            <div class="item-center">Récompenses</div>
        </span>
    
                                    
    
    
        
                                                    <a class="item"   href="/film/fichefilm-390/similaire/" title="Films similaires">
            <div class="item-center">Films similaires</div>
        </a>
    
                                    
    
    
        
                                                    <a class="item"   href="/film/fichefilm-390/actu/" title="News">
            <div class="item-center">News</div>
        </a>
    
            

                </div>
    </div>

            
    </nav>



        
    




<section class="section section-wrap gd-2-cols gd-gap-30">
    <div class="gd-col-left" >
                                
        <div id="dfp-nativebanner" class="js-nativebanner"></div>






    






                



<div class="card entity-card entity-card-overview entity-card-list cf ">
                                
                    
                                
                
    
    
        
        
                                                
                    
        
    
    
        
        <figure class="thumbnail ">
                
                <span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NDM2NzUxJmNmaWxtPTM5MC5odG1s thumbnail-container thumbnail-link" title="Bande-annonce La Corde raide">
        
        
                                    <img class="thumbnail-img" src="http://fr.web.img3.acsta.net/c_215_290/medias/nmedia/18/70/99/87/19119626.jpg" alt="Bande-annonce La Corde raide" width="216" height="288" />
                    
              <span class="ico-play ico-play-yellow">
      <span class="ico-play-inner"></span>
      <i class="ico-play-arrow">
          <i class="arrow"></i>
      </i>
  </span>


        
            
            

                </span>
            </figure>

    
            
            
        <div class="meta  ">
        
        <div class="meta-body">
                                    <div class="meta-body-item meta-body-info">
                                                                    
                                                                                                        
                                
                        
                    
                                                    <span class="ACrL2ZACrpbG0vYWdlbmRhL3NlbS0xOTg1LTAxLTE2Lw== date blue-link">
                    16 janvier 1985
                </span>
                        

                                                        <strong>
            </strong>

                                            
                                        <span class="spacer">/</span>
                    
                                                            
                                            1h 55min
                                        
                                            <span class="spacer">/</span>
                    
                                                            
                                                                                                                                                
                                                <span class="ACrL2ZACrpbG1zL2dlbnJlLTEzMDE4Lw==">Policier</span>
                                        
                    
                </div>
            
                                                                                
                                                
                                    
                                                <div class="meta-body-item meta-body-direction light">
                <span class="ligth">De</span>
                                                                                                
                                                                                    <span class="ACrL3BACrlcnNvbm5lL2ZpY2hlcGVyc29ubmVfZ2VuX2NwZXJzb25uZT0xMjg4Lmh0bWw= blue-link">Richard Tuggle</span>
                                            </div>
                        
                                    
                                                <div class="meta-body-item meta-body-actor light">
                <span class="ligth">Avec</span>
                
                                                                                                                                    
                                                                                    <span class="ACrL3BACrlcnNvbm5lL2ZpY2hlcGVyc29ubmVfZ2VuX2NwZXJzb25uZT0xMTQ2Lmh0bWw=">Clint Eastwood</span>,
                
                                                                                                                                    
                                                                                    <span class="ACrL3BACrlcnNvbm5lL2ZpY2hlcGVyc29ubmVfZ2VuX2NwZXJzb25uZT0xMjg5Lmh0bWw=">Geneviève Bujold</span>,
                
                                                                                                                                    
                                                                                    <span class="ACrL3BACrlcnNvbm5lL2ZpY2hlcGVyc29ubmVfZ2VuX2NwZXJzb25uZT0xMDMwLmh0bWw=">Dan Hedaya</span>
                            </div>
                        
                                    <div class="meta-body-item">
                <span class="light">Nationalité</span>
                                    
                        
                        <span class="ACrL2ZACrpbG1zL3BheXMtNTAwMi8= nationality"> américain</span>
                                                </div>
                        
            
                </div>

                            </div>
    
    
                                                        
    
    
        <div class="buttons-holder">
                        
                                        

                
                                                            
    
                            

                            
        
        
        
        
        <span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NDM2NzUxJmNmaWxtPTM5MC5odG1s button button-sm button-primary-full">
            <span class="txt">Bande-annonce</span>
        </span>

    


                
                        
                                    
                            
                                    
            
                        
                        
                        
                        
                        
                        
                        
                        
                                                                                
                    


                            

                            
        
        
        
        
        <span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC90ZWxlY2hhcmdlci12b2Qv button button-sm button-default-full" data-ga-trigger="both" data-ga="{&quot;hitType&quot;:&quot;event&quot;,&quot;eventCategory&quot;:&quot;cnc_vod&quot;,&quot;eventLabel&quot;:&quot;bouton_voir_film_vod&quot;,&quot;dimension82&quot;:&quot;390-la_corde_raide&quot;,&quot;dimension84&quot;:&quot;movie&quot;}">
            <span class="txt">Ce film en VOD</span>
        </span>

    

        
        
                
                            
                    <div id="dfp-nativebutton" class="js-nativebutton"></div>
        </div>
    
                                
    
                                        
        
        

    
        
    
        
    
            




<div class="rating-holder rating-holder-2">
        
            <div class="rating-item">
                                    <div class="rating-item-content">
                        <span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC9jcml0aXF1ZXMvc3BlY3RhdGV1cnMv rating-title"> Spectateurs </span>
            
            
                                        
            


    
    


    
<div class="stareval stareval-medium stareval-theme-default"><div class="rating-mdl n35 stareval-stars"><div class="star icon"></div><div class="star icon"></div><div class="star icon"></div><div class="star icon"></div><div class="star icon"></div></div><span class="stareval-note">3,4</span><span class="stareval-review light"> 482 notes dont 74 critiques</span></div>
        </div>
    </div>
    
        
                <div class="rating-item">
        <div class="rating-item-content js-user-friends-rating"
            data-entity-id="TW92aWU6Mzkw"
            data-size="medium"
            data-title="Mes amis ">
                        <a class="rating-title" href="#">Mes amis </a>
            


    
    


    
<div class="stareval stareval-medium stareval-theme-default"><div class="rating-mdl n00 stareval-stars"><div class="star icon"></div><div class="star icon"></div><div class="star icon"></div><div class="star icon"></div><div class="star icon"></div></div><span class="stareval-note no-rating">--</span></div>
        </div>
    </div>
    </div>

        
    
    </div>



        
<div class="bam-container"><div class="bam-cell bam-rating-user"><span class="user-rating-title">noter :</span><div class="js-user-rating "
             data-entity-id="TW92aWU6Mzkw"
             data-size="large"
             data-title=""
             data-social-action-placement="actions_section"
             data-show-suggestion="true"><span class="user-rating stareval user-rating-large"><div class="rating-star tooltip-parent"><span class="tooltip tooltip-dark tooltip-child">0.5</span></div><div class="rating-star tooltip-parent"><span class="tooltip tooltip-dark tooltip-child">1</span></div><div class="rating-star tooltip-parent"><span class="tooltip tooltip-dark tooltip-child">1.5</span></div><div class="rating-star tooltip-parent"><span class="tooltip tooltip-dark tooltip-child">2</span></div><div class="rating-star tooltip-parent"><span class="tooltip tooltip-dark tooltip-child">2.5</span></div><div class="rating-star tooltip-parent"><span class="tooltip tooltip-dark tooltip-child">3</span></div><div class="rating-star tooltip-parent"><span class="tooltip tooltip-dark tooltip-child">3.5</span></div><div class="rating-star tooltip-parent"><span class="tooltip tooltip-dark tooltip-child">4</span></div><div class="rating-star tooltip-parent"><span class="tooltip tooltip-dark tooltip-child">4.5</span></div><div class="rating-star tooltip-parent"><span class="tooltip tooltip-dark tooltip-child">5</span></div></span></div></div><div class="bam-cell bam-want-to-see js-user-want-to-see "
                 data-content="Envie de voir" data-classes="button icon icon-wish-full"
                 data-entity-id="TW92aWU6Mzkw"
                 data-social-action-placement="actions_section"><span class="button icon icon-wish-full">Envie de voir</span></div><div class="bam-cell bam-review js-user-review-link"
                 data-content="Rédiger ma critique" data-classes="button icon icon-pen"
                 data-entity-id="TW92aWU6Mzkw"><span class="button icon icon-pen">Rédiger ma critique</span></div><div class="bam-cell bam-share"><div class="more-overlay js-more-overlay "><div class="more-overlay-trigger js-more-overlay-button"><div class="icon icon-3dots"></div></div><div class="more-overlay-content"><ul class="more-overlay-subcontent"><li class="more-overlay-item icon icon-add-to-collections js-add-to-collection"
                        data-entity-id="TW92aWU6Mzkw">Ajouter à une collection</li></ul><span class="ACraHRACr0cHM6Ly9hcGkud2hhdHNhcHAuY29tL3NlbmQ/dGV4dD1odHRwJTNBJTJGJTJGd3d3LmFsbG9jaW5lLmZyJTJGZmlsbSUyRmZpY2hlZmlsbV9nZW5fY2ZpbG0lM0QzOTAuaHRtbA== button button-whatsapp-full js-share-btn more-overlay-button" data-gtm-push="{&quot;event&quot;:&quot;eventGA&quot;,&quot;eventCategory&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;clicked-on-whatsapp&quot;,&quot;clicked_movie_id&quot;:390,&quot;movie_distributor&quot;:null}"><span class="txt">Partager sur WhatsApp</span></span><span class="ACraHRACr0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9mZWVkP2FwcF9pZD05OTE5Nzc2ODY5NCZkaXNwbGF5PXBvcHVwJnBpY3R1cmU9aHR0cCUzQSUyRiUyRmZyLndlYi5pbWczLmFjc3RhLm5ldCUyRmNfMjE1XzI5MCUyRm1lZGlhcyUyRm5tZWRpYSUyRjE4JTJGNzAlMkY5OSUyRjg3JTJGMTkxMTk2MjYuanBnJmNhcHRpb249YWxsb2NpbmUmZGVzY3JpcHRpb249Jmxpbms9aHR0cCUzQSUyRiUyRnd3dy5hbGxvY2luZS5mciUyRmZpbG0lMkZmaWNoZWZpbG1fZ2VuX2NmaWxtJTNEMzkwLmh0bWwmcmVkaXJlY3RfdXJpPWh0dHAlM0ElMkYlMkZ3d3cuYWxsb2NpbmUuZnIlMkZfJTJGZmFjZWJvb2tSZWRpcmVjdA== button button-fb-full js-share-btn more-overlay-button" data-gtm-push="{&quot;event&quot;:&quot;eventGA&quot;,&quot;eventCategory&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;clicked-on-facebook&quot;,&quot;clicked_movie_id&quot;:390,&quot;movie_distributor&quot;:null}"><span class="txt">Partager sur Facebook</span></span><span class="ACraHRACr0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dGV4dD1MYSUyMENvcmRlJTIwcmFpZGUmdXJsPWh0dHAlM0ElMkYlMkZ3d3cuYWxsb2NpbmUuZnIlMkZmaWxtJTJGZmljaGVmaWxtX2dlbl9jZmlsbSUzRDM5MC5odG1sJnZpYT1hbGxvY2luZQ== button button-tw-full js-share-btn more-overlay-button" data-gtm-push="{&quot;event&quot;:&quot;eventGA&quot;,&quot;eventCategory&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;clicked-on-twitter&quot;,&quot;clicked_movie_id&quot;:390,&quot;movie_distributor&quot;:null}"><span class="txt">Partager sur Twitter</span></span></div></div></div></div>
<div class="js-affinity-suggestions" data-entity-id="TW92aWU6Mzkw"></div>

    <div id="dfp-nativevod" class="js-nativevod"></div>





<section class="section ovw ovw-synopsis" id="synopsis-details">

    <div class="titlebar "><h2 class="titlebar-title titlebar-title-md" >Synopsis et détails</h2></div>

    
<div class="certificate">
        <span class="certificate-text">Interdit aux moins de 12 ans</span>
    </div>

    
    
                   
                
    <div class="content-txt ">
                      L'inspecteur Wes Block, de la brigade criminelle de la Nouvelle-Orléans, est dans une situation très inconfortable. Un maniaque assassine avec sadisme des prostituées, en déjouant étrangement les pièges que lui tend la police. Hors, le fait que Wes connaisse les victimes et soit parfois agité par d’étranges pulsions intrigue diablement ses collègues...
        
            </div>


    <div class="ovw-synopsis-info">

                <div class="item">
            <span class="what light"> Titre original </span>
            <h2 class="that">Tightrope</h2>
        </div>
        
        <div class="item">
            <span class="what light">Distributeur</span>
                            <span class="that">-</span>
                    </div>

        


        <div class="more-trigger js-more-trigger ">Voir les infos techniques</div>

<div class="more-hidden">
                            <div class="item">
                <span class="what light">Année de production</span>
                <span class="that">1984</span>
            </div>

            
<div class="item">
    <span class="what light">Date de sortie DVD</span>
            <span class="that"> 03/05/2004 </span>
    </div>
<div class="item">
    <span class="what light">Date de sortie Blu-ray</span>
            <span class="that">-</span>
    </div>
<div class="item">
    <span class="what light">Date de sortie VOD</span>
            <span class="that"> 14/03/2017 </span>
    </div>

                        <div class="item">
                <span class="what light">Type de film</span>
                <span class="that">Long-métrage</span>
            </div>
            
            <div class="item">
                <span class="what light">Secrets de tournage</span>
                                    <span class="that">-</span>
                            </div>
                        <div class="item">
                <span class="what light">Box Office France</span>
                                    <span class="that">0 entrées</span>
                            </div>
                        <div class="item">
                <span class="what light">Budget</span>
                <span class="that">-</span>
            </div>
                                                            <div class="item">
                <span class="what light">Langues</span>
                <span class="that">Anglais</span>
            </div>
            <div class="item">
                <span class="what light">Format production</span>
                <span class="that">
                                        -
                                    </span>
            </div>
            <div class="item">
                <span class="what light">Couleur</span>
                <span class="that">Couleur</span>
            </div>
            <div class="item">
                <span class="what light">Format audio</span>
                <span class="that">-</span>
            </div>
            <div class="item">
                <span class="what light">Format de projection</span>
                <span class="that">-
            </div>
            <div class="item">
                <span class="what light">N° de Visa</span>
                <span class="that">-</span>
            </div>
        </div>
    </div>
</section>


<div id="mobile-referrer-atf"></div>




<section id="ovw-products" class="section ovw">

    <div class="titlebar "><h2 class="titlebar-title titlebar-title-md" >Regarder ce film</h2></div>

    
    
    
    
    
    <div class="ovw-product-item ovw-vod cf">
        <div class="titlebar "><div class="titlebar-title titlebar-title-sm" ><span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC90ZWxlY2hhcmdlci12b2Qv titlebar-link">En VOD</span></div></div>

        
                            
    
        
<div class="product-card-provider canal-vod">
  <div class="product-card-provider-meta">
    <div class="provider-text">À découvrir sur</div> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="http://fr.web.img4.acsta.net/f_png/r_100_50/commons/webui/FR/vod/vod_canalvod.png" class="provider-logo" alt="la corde raide" />
  </div>
  <div class="product-card-provider-cta">
                            

                            
        
                    
        
        
        <span class="ACraHRACr0cHM6Ly92b2QuY2FuYWxwbHVzLmNvbS9jaW5lbWEvbGEtY29yZGUtcmFpZGUvaC80MzU1NTFfNDAwOTk/c2Nfb3BlbnBhcnRuZXI9Q05D button button-my-canal-vod-ghost" data-ga-trigger="clic" data-ga="{&quot;hitType&quot;:&quot;event&quot;,&quot;eventAction&quot;:&quot;canal_slider&quot;,&quot;eventCategory&quot;:&quot;op-canal&quot;,&quot;eventLabel&quot;:&quot;moviepage_vod&quot;,&quot;dimension82&quot;:&quot;390-la_corde_raide&quot;}" target="_blank">
            <span class="txt">Acheter ou louer sur  CANAL VOD</span>
        </span>

    
</div>
</div>
                
                                <div class="gd gd-gap-10 gd-xs-2 gd-m-4">
                                    


    
    
<div class="card product-card-online">
    <div class="product-card-online-inner">
        <figure class="product-card-online-visu">
                        
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="http://fr.web.img4.acsta.net/f_png/r_150_75/commons/webui/FR/vod/vod_canalvod.png" class="logo" alt="la corde raide" />
        </figure>
        <div class="info-holder">
                        
                                                                                                                                                                                                        
            
                                                Location à partir de
                            
                            <span class="ACraHRACr0cHM6Ly92b2QuY2FuYWxwbHVzLmNvbS9jaW5lbWEvbGEtY29yZGUtcmFpZGUvaC80MzU1NTFfNDAwOTk/c2Nfb3BlbnBhcnRuZXI9Q05D item-content blue-link" target="_blank" title="" data-ga-trigger="clic" data-ga="{&quot;hitType&quot;:&quot;event&quot;,&quot;eventCategory&quot;:&quot;cnc_vod&quot;,&quot;eventLabel&quot;:&quot;titre_film&quot;,&quot;dimension64&quot;:&quot;canal-vod&quot;,&quot;dimension82&quot;:&quot;390-la_corde_raide&quot;,&quot;dimension84&quot;:&quot;movie&quot;}" data-gtm-push="{&quot;event&quot;:&quot;eventGA&quot;,&quot;eventCategory&quot;:&quot;clic-boutique&quot;,&quot;eventAction&quot;:&quot;clic_on_rent&quot;,&quot;clicked_label&quot;:&quot;La Corde raide&quot;,&quot;clicked_retailer&quot;:&quot;la corde raide&quot;,&quot;clicked_movie_label&quot;:&quot;La Corde raide&quot;,&quot;clicked_movie_id&quot;:390,&quot;clicked_movie_distributor&quot;:null,&quot;movie_distributor&quot;:null}">
                                                (2,99 €)
                            </span>
        </div>
    </div>
</div>
                            </div>
        
        
    
    
                
                
                
            <span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC90ZWxlY2hhcmdlci12b2Qv end-section-link " title="Voir toutes les offres VOD" data-ga-trigger="both" data-ga="/">Voir toutes les offres VOD</span>
    
        <div class="cnc">
    <span class="light">Service proposé par</span>
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="http://fr.web.img6.acsta.net/f_png/r_60_18/commons/webui/FR/vod/vod_cnc_small.png" />
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="http://fr.web.img6.acsta.net/f_png/r_25_34/commons/webui/FR/vod/ministere.png" />
</div>
    </div>
    
    
            
    <div class="ovw-product-item ovw-dvd">
        <div class="titlebar "><div class="titlebar-title titlebar-title-sm" ><span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC92b2QtZHZkLw== titlebar-link">En DVD BLU-RAY</span></div></div>
        <div class="gd gd-gap-10 gd-xs-1 gd-m-2">
            
                



    

<div class="card product-card-physical ">
    <div class="product-card-physical-info cf">
        
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                
                <div class="thumbnail-container">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://static.fnac-static.com/multimedia/images_produits/Grandes110/4/2/0/0085392753024.gif" alt="La Corde raide - DVD Zone 1" width="215" height="290" />
                    
            

        
            
            

                </div>
            </figure>

        <div class="meta">
            <strong class="meta-title">
                <a class="meta-title-link" title="La Corde raide - DVD Zone 1" href="/film/fichefilm-390/dvd-blu-ray/?cproduct=80074">La Corde raide - DVD Zone 1 (DVD)</a>
            </strong>
        </div>
    </div>
    <div class="meta-extra">
                <div class="meta-extra-inner">
    <img class="shopping-logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="http://fr.web.img6.acsta.net/f_png/r_120_50/commons/webui/FR/dvd/fnac_65x65.png" alt="Fnac">
        <span class="ACraHRACr0cHM6Ly92aWRlby5mbmFjLmNvbS9hMTQ3OTI3My9MYS1Db3JkZS1yYWlkZS1EVkQtWm9uZS0xLUNsaW50LUVhc3R3b29kLURWRC1ab25lLTE/T3JpZ2luPVBBX0FMTE9DSU5F blue-link" target="_blank">
        neuf à partir de
        <span class="danger"> 16.00 €</span>
    </span>
    </div>
            </div>
</div>
            
                



    

<div class="card product-card-physical ">
    <div class="product-card-physical-info cf">
        
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                
                <div class="thumbnail-container">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="https://images-eu.ssl-images-amazon.com/images/I/5155X1V58CL._SL160_.jpg" alt="La Corde raide" width="215" height="290" />
                    
            

        
            
            

                </div>
            </figure>

        <div class="meta">
            <strong class="meta-title">
                <a class="meta-title-link" title="La Corde raide" href="/film/fichefilm-390/dvd-blu-ray/?cproduct=9984">La Corde raide (DVD)</a>
            </strong>
        </div>
    </div>
    <div class="meta-extra">
                <div class="meta-extra-inner">
    <img class="shopping-logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="http://fr.web.img4.acsta.net/f_png/r_120_50/commons/logos/logoPart-120x50_amazon.gif" alt="Amazon">
        <span class="ACraHRACr0cHM6Ly93d3cuYW1hem9uLmZyL2RwL0IwMDA5SzNQS1MvcmVmPWFzY19kZl9CMDAwOUszUEtTMTU5NzEzMjgwMDAwMC8/dGFnPWFsbG8wZjQtMjEmY3JlYXRpdmU9MjI5NTAmY3JlYXRpdmVBU0lOPUIwMDA5SzNQS1MmbGlua0NvZGU9ZGYw blue-link" target="_blank">
        neuf à partir de
        <span class="danger"> 6.68 €</span>
    </span>
    </div>
            </div>
</div>
                    </div>
        
    
    
                
                
                
            <span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC92b2QtZHZkLw== end-section-link " title="Voir toutes les offres DVD BLU-RAY" data-ga-trigger="both" data-ga="/">Voir toutes les offres DVD BLU-RAY</span>
    
    </div>
    </section>


    <div id="dfp-nativebanner-ope" class="js-nativebannerope"></div>






<section class="section ovw">
            
    <div class="titlebar "><h2 class="titlebar-title titlebar-title-md" ><span class="ACrL3ZACrpZGVvcy9maWNoZWZpbG0tMzkwL3RvdXRlcy8= titlebar-link">Bande-annonce</span></h2></div>

    <div class="gd gd-gap-15 gd-xs-1 gd-s-3">
                    







<div class="card video-card video-card-col">
        
                
    
    
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                
                <div class="thumbnail-container">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhEAAJAIAAAAAAAAAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="http://fr.web.img5.acsta.net/c_208_117/medias/nmedia/18/70/99/87/19436751_fa1_vo.jpg" alt="La Corde raide Bande-annonce VO" width="208" height="117" />
                    
            

                    <span class="thumbnail-count">1:33</span>
        
            
            

                </div>
            </figure>

    
        <div class="meta ">
        <div class="meta-title">
                        <span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NDM2NzUxJmNmaWxtPTM5MC5odG1s meta-title-link">La Corde raide Bande-annonce VO</span>
                    </div>

                <div class="meta-sub light">
                        <span>4 678  vues</span>
                                            </div>
        
            </div>
    </div>
            </div>

    </section>





<div id="mobile-referrer-mtf"></div>





<section class="section ovw">
                    
    <div class="titlebar "><h2 class="titlebar-title titlebar-title-md" ><span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC9jYXN0aW5nLw== titlebar-link">Acteurs et actrices</span></h2></div>

    
    <div class="gd gd-gap-20 gd-xs-2 gd-s-4">
                                                            
            



  


<div class="card person-card ">
        
    
    
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                
                <span class="ACrL3BACrlcnNvbm5lL2ZpY2hlcGVyc29ubmVfZ2VuX2NwZXJzb25uZT0xMTQ2Lmh0bWw= thumbnail-container thumbnail-link" title="Clint Eastwood">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img2.acsta.net/c_162_216/pictures/15/10/15/16/51/136406.jpg" alt="Clint Eastwood" width="" height="" />
                    
            

        
            
            

                </span>
            </figure>

    
    <div class="meta ">
                
                    <div class="meta-title">
                <a class="meta-title-link" href="/personne/fichepersonne_gen_cpersonne=1146.html">Clint Eastwood</a>
             </div>
                
                                <div class="meta-sub light">
          Rôle : Wes Block
        </div>
                
                    </div>

    </div>
                                                            
            



  


<div class="card person-card ">
        
    
    
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                
                <span class="ACrL3BACrlcnNvbm5lL2ZpY2hlcGVyc29ubmVfZ2VuX2NwZXJzb25uZT0xMjg5Lmh0bWw= thumbnail-container thumbnail-link" title="Genevi&egrave;ve Bujold">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img3.acsta.net/c_162_216/medias/nmedia/18/35/61/83/19013444.jpg" alt="Geneviève Bujold" width="" height="" />
                    
            

        
            
            

                </span>
            </figure>

    
    <div class="meta ">
                
                    <div class="meta-title">
                <a class="meta-title-link" href="/personne/fichepersonne_gen_cpersonne=1289.html">Geneviève Bujold</a>
             </div>
                
                                <div class="meta-sub light">
          Rôle : Beryl Thibodeau
        </div>
                
                    </div>

    </div>
                                                            
            



  


<div class="card person-card ">
        
    
    
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                
                <span class="ACrL3BACrlcnNvbm5lL2ZpY2hlcGVyc29ubmVfZ2VuX2NwZXJzb25uZT0xMDMwLmh0bWw= thumbnail-container thumbnail-link" title="Dan Hedaya">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img4.acsta.net/c_162_216/pictures/15/01/27/11/03/369513.jpg" alt="Dan Hedaya" width="" height="" />
                    
            

        
            
            

                </span>
            </figure>

    
    <div class="meta ">
                
                    <div class="meta-title">
                <a class="meta-title-link" href="/personne/fichepersonne_gen_cpersonne=1030.html">Dan Hedaya</a>
             </div>
                
                                <div class="meta-sub light">
          Rôle : Detective Molinari
        </div>
                
                    </div>

    </div>
                                                            
            



  


<div class="card person-card ">
        
    
    
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                
                <span class="ACrL3BACrlcnNvbm5lL2ZpY2hlcGVyc29ubmVfZ2VuX2NwZXJzb25uZT0xMjkwLmh0bWw= thumbnail-container thumbnail-link" title="Alison Eastwood">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img6.acsta.net/c_162_216/pictures/18/12/11/17/01/4074165.jpg" alt="Alison Eastwood" width="" height="" />
                    
            

        
            
            

                </span>
            </figure>

    
    <div class="meta ">
                
                    <div class="meta-title">
                <a class="meta-title-link" href="/personne/fichepersonne_gen_cpersonne=1290.html">Alison Eastwood</a>
             </div>
                
                                <div class="meta-sub light">
          Rôle : Amanda Block
        </div>
                
                    </div>

    </div>
            </div>

    
    
    
                
    
    
            <a class="end-section-link "  href="/film/fichefilm-390/casting/" title="Casting complet et équipe technique"   >Casting complet et équipe technique</a>
    
</section>






        
<section class="section ovw">
    <div class="titlebar "><h2 class="titlebar-title titlebar-title-md" ><span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC9jcml0aXF1ZXMvc3BlY3RhdGV1cnMv titlebar-link">Critique Spectateur</span></h2></div>

    
    
    
    
                
    
    
            <a class="end-section-link "  href="/film/fichefilm-390/critiques/spectateurs/" title="0 Critique Spectateur"   >0 Critique Spectateur</a>
    
</section>





<section class="section ovw">
                
    <div class="titlebar "><h2 class="titlebar-title titlebar-title-md" ><span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC9waG90b3Mv titlebar-link">Photo</span></h2></div>
    






<div class="shot-holder cf">
                                    
        
                <a class="shot-item shot-item-big" href="/film/fichefilm-390/photos/detail/?cmediafile=19119626" title="La Corde raide : Affiche">
            <img class="shot-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="http://fr.web.img2.acsta.net/c_300_300/medias/nmedia/18/70/99/87/19119626.jpg" alt="La Corde raide : Affiche" width="300" height="300" />
        </a>
            
        </div>

    </section>

<div id="mobile-referrer-promo-1"></div>






<section class="section ovw">
                
    <div class="titlebar "><h2 class="titlebar-title titlebar-title-md" ><span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC9hY3R1Lw== titlebar-link">Dernières news</span></h2></div>

        <div class="hred">
        


    



     
            









<div class="card news-card news-card-full cf" ><figure class="thumbnail "><span class="ACrL2FACrydGljbGUvZmljaGVhcnRpY2xlX2dlbl9jYXJ0aWNsZT0xODM4OTUyNi5odG1s thumbnail-container thumbnail-link" title="Alison Eastwood sur les traces de son p&egrave;re"><img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhEAAJAIAAAAAAAAAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="http://fr.web.img4.acsta.net/c_640_360/commons/v9/common/empty/empty_landscape.png" alt="Alison Eastwood sur les traces de son père" width="640" height="360" /></span></figure><div class="meta "><div class="meta-category">NEWS - Tournages</div><div class="meta-date">jeudi 29 juin 2006</div><div class="meta-title"><a class="meta-title-link" href="/article/fichearticle_gen_carticle=18389526.html" >Alison Eastwood sur les traces de son père</a></div></div></div>    </div>
    
    
    </section>

            



<section class="section ovw" id="oneColReferer2">
            
    <div class="titlebar "><h2 class="titlebar-title titlebar-title-md" ><span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC9zaW1pbGFpcmUv titlebar-link">Si vous aimez ce film, vous pourriez aimer ...</span></h2></div>

    <div class="gd gd-gap-20 gd-xs-2 gd-s-4 last-main-row">
            
        


<div class="card entity-card-simple ">

        
                                            
                
    
    
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                
                <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT0xNzg2NC5odG1s thumbnail-container thumbnail-link" title="Le Suspect ideal">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img6.acsta.net/c_280_373/medias/nmedia/images/affiches/041508.jpg" alt="Le Suspect ideal" width="150" height="200" />
                    
            

        
            
            

                </span>
            </figure>

    
            <div class="meta ">
            <h3 class="meta-title">
                <a class="meta-title-link" href="/film/fichefilm_gen_cfilm=17864.html" title="Le Suspect ideal" >Le Suspect ideal</a>
                </h3>
            </div>
    
        
    
    </div>
            
        


<div class="card entity-card-simple ">

        
                                            
                
    
    
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                
                <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT0xMjg4OTEuaHRtbA== thumbnail-container thumbnail-link" title="Corruption Empire">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img4.acsta.net/c_280_373/medias/nmedia/18/73/37/21/19200139.jpg" alt="Corruption Empire" width="150" height="200" />
                    
            

        
            
            

                </span>
            </figure>

    
            <div class="meta ">
            <h3 class="meta-title">
                <a class="meta-title-link" href="/film/fichefilm_gen_cfilm=128891.html" title="Corruption Empire" >Corruption Empire</a>
                </h3>
            </div>
    
        
    
    </div>
            
        


<div class="card entity-card-simple ">

        
                                            
                
    
    
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                
                <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT00NzkzLmh0bWw= thumbnail-container thumbnail-link" title="Assassin sans visage">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img6.acsta.net/c_280_373/medias/nmedia/18/62/47/03/19206029.jpg" alt="Assassin sans visage" width="150" height="200" />
                    
            

        
            
            

                </span>
            </figure>

    
            <div class="meta ">
            <h3 class="meta-title">
                <a class="meta-title-link" href="/film/fichefilm_gen_cfilm=4793.html" title="Assassin sans visage" >Assassin sans visage</a>
                </h3>
            </div>
    
        
    
    </div>
            
        


<div class="card entity-card-simple ">

        
                                            
                
    
    
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                
                <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT0xNzU1OTQuaHRtbA== thumbnail-container thumbnail-link" title="Killing Fields">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img2.acsta.net/c_280_373/medias/nmedia/18/86/13/80/19853549.jpg" alt="Killing Fields" width="150" height="200" />
                    
            

        
            
            

                </span>
            </figure>

    
            <div class="meta ">
            <h3 class="meta-title">
                <a class="meta-title-link" href="/film/fichefilm_gen_cfilm=175594.html" title="Killing Fields" >Killing Fields</a>
                </h3>
            </div>
    
        
    
    </div>
        </div>

            
    
    
                
    
    
            <span class="ACrL2ZACrpbG0vZmljaGVmaWxtLTM5MC9zaW1pbGFpcmUv end-section-link " title="Voir plus de films similaires">Voir plus de films similaires</span>
    
    
                
<p class="mdl-more-movie-year">
    Pour découvrir d&#039;autres films :
    <a class="blue-link" href="/film/meilleurs/decennie-1980/annee-1984/"> Les meilleurs films de l&#039;année 1984</a>,

    <a class="blue-link" href="/film/meilleurs/genre-13018/"> Les meilleurs films Policier</a>,

    <a class="blue-link" href="/film/meilleurs/genre-13018/decennie-1980/annee-1984/"> Meilleurs films Policier en 1984</a>.
</p>
    </section>
    
<div id="mobile-referrer-btf"></div>

    



<section class="section">
    <div class="titlebar "><h2 class="titlebar-title titlebar-title-md" >Commentaires</h2></div>

        <div id="reconnect-button-container" class="reconnect-button-container"></div>

    <div id="disqus_thread" class="disqus_thread" data-init='{"threadId":"CMOVIE-390","category":3200600}'>
        <div class="disqus-logged-out">
            <div class="login-trigger">Pour écrire un commentaire, identifiez-vous</div>
        </div>

        <ul class="dsq-fb-holder">
                </ul>

        
    
                
                
    
    
            <span class="end-section-link " id=btn-show-disqus>Voir les commentaires</span>
    
    </div>
</section>

            </div>
    <aside id="gd-col-right" class="gd-col-right flex-col">
                        <div class="sticky-ad-holder sticky-atf js-sticky-atf">
        <div class="sticky-pos">
                <div id="dfp-atf" class="js-atf"></div>
        </div>
    </div>


<div class="rc-content">
        <div id="newsletter-anchor-rc" ></div>


        
    

    <div class="mdl-rc">
            
    <div class="titlebar "><span class="titlebar-title titlebar-title-md" >Toutes les actus Ciné</span></div>

    

<div class="gd gd-gap-10 gd-xs-1 gd-m-2 gd-l-1">
    
                
        


    
            




    
            





        

<div class="card news-card news-card-col cf" data-ga-trigger='impression' data-ga='{"eventCategory":"emergence","eventLabel":"other_news","dimension82":"274205-enrage","dimension84":"movie"}'><figure class="thumbnail "><div class="thumbnail-container"><img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhEAAJAIAAAAAAAAAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="http://fr.web.img6.acsta.net/c_400_225/newsv7/20/06/26/09/58/1629258.jpg" alt="Bande-annonce Enragé : Russell Crowe en psychopathe dans un thriller à la Duel" width="400" height="225" /><span class="ico-play ico-play-yellow"><span class="ico-play-inner"></span><i class="ico-play-arrow"><i class="arrow"></i></i></span></div></figure><div class="meta "><div class="meta-category">NEWS - Vu sur le web</div><div class="meta-date">vendredi 26 juin 2020</div><div class="meta-title"><span class="ACrL2FACrydGljbGUvZmljaGVhcnRpY2xlX2dlbl9jYXJ0aWNsZT0xODY5MTA2MS5odG1s meta-title-link" data-ga-trigger="clic" data-ga="{&quot;eventCategory&quot;:&quot;emergence&quot;,&quot;eventLabel&quot;:&quot;other_news&quot;,&quot;dimension82&quot;:&quot;274205-enrage&quot;,&quot;dimension84&quot;:&quot;movie&quot;}">Bande-annonce Enragé : Russell Crowe en psychopathe dans un thriller à la Duel</span></div></div></div>    
                
        


    





    
            







<div class="card news-card news-card-col cf" ><figure class="thumbnail "><div class="thumbnail-container"><img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhEAAJAIAAAAAAAAAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="http://fr.web.img4.acsta.net/c_400_225/newsv7/20/07/30/15/19/5001688.jpg" alt="myCANAL : 5 films qui sentent bon l&#039;été à découvrir sur la plateforme" width="400" height="225" /></div></figure><div class="meta "><div class="meta-category">NEWS - Films à la TV</div><div class="meta-date">jeudi 13 août 2020</div><div class="meta-title"><span class="ACrL2FACrydGljbGUvZmljaGVhcnRpY2xlX2dlbl9jYXJ0aWNsZT0xODY5MTg1Ni5odG1s meta-title-link">myCANAL : 5 films qui sentent bon l&#039;été à découvrir sur la plateforme</span></div></div></div>    
                
        


    
            




    
            







<div class="card news-card news-card-col cf" ><figure class="thumbnail "><div class="thumbnail-container"><img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhEAAJAIAAAAAAAAAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="http://fr.web.img4.acsta.net/c_400_225/newsv7/20/08/06/17/05/1872708.jpg" alt="Les Compères sur France 4 : pourquoi la collaboration Pierre Richard / Gérard Depardieu s&#039;est-elle achevée au bout de 3 films ?" width="400" height="225" /><span class="ico-play ico-play-yellow"><span class="ico-play-inner"></span><i class="ico-play-arrow"><i class="arrow"></i></i></span></div></figure><div class="meta "><div class="meta-category">NEWS - Films à la TV</div><div class="meta-date">mercredi 12 août 2020</div><div class="meta-title"><span class="ACrL2FACrydGljbGUvZmljaGVhcnRpY2xlX2dlbl9jYXJ0aWNsZT0xODY5MTk3Mi5odG1s meta-title-link">Les Compères sur France 4 : pourquoi la collaboration Pierre Richard / Gérard Depardieu s&#039;est-elle achevée au bout de 3 films ?</span></div></div></div>    
                
        


    





    
            







<div class="card news-card news-card-col cf" ><figure class="thumbnail "><div class="thumbnail-container"><img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhEAAJAIAAAAAAAAAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="http://fr.web.img6.acsta.net/c_400_225/newsv7/18/11/26/14/46/2495380.jpg" alt="Black Snake sur Canal+ : &quot;Pendant les années Françafrique, je trouvais ça cool qu’un super-héros se promène entre la France et l’Afrique&quot;" width="400" height="225" /></div></figure><div class="meta "><div class="meta-category">NEWS - Interviews</div><div class="meta-date">mercredi 12 août 2020</div><div class="meta-title"><span class="ACrL2FACrydGljbGUvZmljaGVhcnRpY2xlX2dlbl9jYXJ0aWNsZT0xODY3NjU1Ni5odG1s meta-title-link">Black Snake sur Canal+ : &quot;Pendant les années Françafrique, je trouvais ça cool qu’un super-héros se promène entre la France et l’Afrique&quot;</span></div></div></div>    </div>

        
    
    
                
    
    
            <span class="ACrL25ACrld3MvY2luZW1hLw== end-section-link " title="Toutes les actus Cin&eacute;ma">Toutes les actus Cinéma</span>
    


    </div>


        
    

    <div class="mdl-rc">
                
    <div class="titlebar "><span class="titlebar-title titlebar-title-md" >Ce film dans d'autres pays</span></div>

    <div class="mdl-more">
        <ul>
                                <li>
                <span class="ACrLy9ACr3d3cuYWRvcm9jaW5lbWEuY29tL2ZpbG1lcy9maWxtZS0zOTAv mdl-more-item" title="Um Agente na Corda Bamba">
                    Um Agente na Corda Bamba
                    <span class="light"> (Brasil) </span>
                </span>
            </li>
                                                                <li>
                <span class="ACrLy9ACr3d3cuZmlsbXN0YXJ0cy5kZS9rcml0aWtlbi8zOTAuaHRtbA== mdl-more-item" title="Der Wolf hetzt die Meute">
                    Der Wolf hetzt die Meute
                    <span class="light"> (Deutschland) </span>
                </span>
            </li>
                                            <li>
                <span class="ACrLy9ACr3d3cuc2Vuc2FjaW5lLmNvbS9wZWxpY3VsYXMvcGVsaWN1bGEtMzkwLw== mdl-more-item" title="En la cuerda floja">
                    En la cuerda floja
                    <span class="light"> (España) </span>
                </span>
            </li>
                            </ul>
    </div>
    
    </div>

            <div class="sticky-ad-holder sticky-mtf js-sticky-mtf">
        <div class="sticky-pos">
                <div id="dfp-mtf" class="js-mtf"></div>
        </div>
    </div>

        
    

    <div class="mdl-rc">
            
    <div class="titlebar "><span class="titlebar-title titlebar-title-md" >Top actus ciné de la semaine</span></div>

    

<div class="gd gd-gap-10 gd-xs-1 gd-m-2 gd-l-1">

            
        
        


    





    
            







<div class="card news-card news-card-col cf" ><figure class="thumbnail "><div class="thumbnail-container"><img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhEAAJAIAAAAAAAAAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="http://fr.web.img6.acsta.net/c_400_225/newsv7/20/08/05/15/14/5186015.jpg" alt="Matrix : la métaphore trans du film confirmée par Lilly Wachowski" width="400" height="225" /></div></figure><div class="meta "><div class="meta-category">NEWS - Vu sur le web</div><div class="meta-date">mercredi 5 août 2020</div><div class="meta-title"><a class="meta-title-link" href="/article/fichearticle_gen_carticle=18692024.html" >Matrix : la métaphore trans du film confirmée par Lilly Wachowski</a></div></div></div>            
        
        


    





    
            







<div class="card news-card news-card-col cf" ><figure class="thumbnail "><div class="thumbnail-container"><img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhEAAJAIAAAAAAAAAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="http://fr.web.img4.acsta.net/c_400_225/newsv7/20/07/23/16/11/4720422.jpg" alt="Une journée en Enfer a 25 ans ! Saviez-vous que le film a donné de grosses frayeurs au FBI ?" width="400" height="225" /></div></figure><div class="meta "><div class="meta-category">NEWS - Culture ciné</div><div class="meta-date">dimanche 2 août 2020</div><div class="meta-title"><a class="meta-title-link" href="/article/fichearticle_gen_carticle=18691741.html" >Une journée en Enfer a 25 ans ! Saviez-vous que le film a donné de grosses frayeurs au FBI ?</a></div></div></div>            
        
        


    





    
            







<div class="card news-card news-card-col cf" ><figure class="thumbnail "><div class="thumbnail-container"><img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhEAAJAIAAAAAAAAAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="http://fr.web.img4.acsta.net/c_400_225/newsv7/20/08/07/11/20/1158947.jpg" alt="Titanic : la théorie surprenante autour de Jack Dawson" width="400" height="225" /></div></figure><div class="meta "><div class="meta-category">NEWS - Insolite</div><div class="meta-date">samedi 8 août 2020</div><div class="meta-title"><a class="meta-title-link" href="/article/fichearticle_gen_carticle=18692029.html" >Titanic : la théorie surprenante autour de Jack Dawson</a></div></div></div>            
        
        


    





    
            







<div class="card news-card news-card-col cf" ><figure class="thumbnail "><div class="thumbnail-container"><img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhEAAJAIAAAAAAAAAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-src="http://fr.web.img4.acsta.net/c_400_225/newsv7/20/08/06/19/46/0276407.jpg" alt="Dune sur Arte : 5 choses à savoir sur ce film mal-aimé de David Lynch" width="400" height="225" /></div></figure><div class="meta "><div class="meta-category">NEWS - Films à la TV</div><div class="meta-date">dimanche 9 août 2020</div><div class="meta-title"><a class="meta-title-link" href="/article/fichearticle_gen_carticle=18692052.html" >Dune sur Arte : 5 choses à savoir sur ce film mal-aimé de David Lynch</a></div></div></div>    </div>

        
    
    
                
    
    
            <span class="ACrL25ACrld3Mv end-section-link " title="Actus Cin&eacute;ma">Actus Cinéma</span>
    

    </div>


        
    

    <div class="mdl-rc">
        

<div class="titlebar "><span class="titlebar-title titlebar-title-md" >Tags</span></div>

<ul class="mdl-more">
                                                    <li class="mdl-more-li">
            <span class="ACrL3RACrhZy00NzcxL2ZpbG1zLw== mdl-more-item">
                Police criminelle
                <span class="light">(15)</span>
            </span>
        </li>
                                                        <li class="mdl-more-li">
            <span class="ACrL3RACrhZy0zNjIvZmlsbXMv mdl-more-item">
                Meurtre / Assassinat
                <span class="light">(1997)</span>
            </span>
        </li>
                                                        <li class="mdl-more-li">
            <span class="ACrL3RACrhZy01ODkvZmlsbXMv mdl-more-item">
                Serial Killer - tueur en série
                <span class="light">(218)</span>
            </span>
        </li>
                                                        <li class="mdl-more-li">
            <span class="ACrL3RACrhZy0xMDI5L2ZpbG1zLw== mdl-more-item">
                Suspense
                <span class="light">(1083)</span>
            </span>
        </li>
                                                            <li class="mdl-more-li">
            <span class="ACrL3RACrhZy01MTczL2ZpbG1zLw== mdl-more-item">
                Inspecteur
                <span class="light">(228)</span>
            </span>
        </li>
                                                        <li class="mdl-more-li">
            <span class="ACrL3RACrhZy01MjU1L2ZpbG1zLw== mdl-more-item">
                Mystère
                <span class="light">(2672)</span>
            </span>
        </li>
                                                        <li class="mdl-more-li">
            <span class="ACrL3RACrhZy01MjcyL2ZpbG1zLw== mdl-more-item">
                Parents
                <span class="light">(10762)</span>
            </span>
        </li>
    </ul>


    </div>


        
    

    <div class="mdl-rc">
            
    <div class="titlebar "><span class="titlebar-title titlebar-title-md" >Top Bandes-annonces</span></div>

    

<div class="gd gd-gap-10 gd-xs-3 gd-m-6 gd-l-3">
                                                    
            <div data-ga-trigger='impression' data-ga='{"eventCategory":"emergence","eventLabel":"dont_miss_trailer","dimension82":"274205-enrage","dimension84":"movie"}'>
                                                    
                

<div class="card video-card-trailer " >
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                        <div class="thumbnail-layer">
            <div class="layer-link-holder"><span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NTg3ODAxJmNmaWxtPTI3NDIwNS5odG1s layer-link" data-ga-trigger="clic" data-ga="{&quot;eventCategory&quot;:&quot;emergence&quot;,&quot;eventLabel&quot;:&quot;dont_miss_trailer&quot;,&quot;dimension82&quot;:&quot;274205-enrage&quot;,&quot;dimension84&quot;:&quot;movie&quot;}">Enragé Bande-annonce VO</span></div>
        </div>
        
                <span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NTg3ODAxJmNmaWxtPTI3NDIwNS5odG1s thumbnail-container thumbnail-link" title="Enrag&eacute; Bande-annonce VO" data-ga-trigger="clic" data-ga="{&quot;eventCategory&quot;:&quot;emergence&quot;,&quot;eventLabel&quot;:&quot;dont_miss_trailer&quot;,&quot;dimension82&quot;:&quot;274205-enrage&quot;,&quot;dimension84&quot;:&quot;movie&quot;}">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img2.acsta.net/c_215_286/pictures/20/06/17/13/34/4725610.jpg" alt="Enragé Bande-annonce VO" width="215" height="286" />
                    
              <span class="ico-play ico-play-yellow">
      <span class="ico-play-inner"></span>
      <i class="ico-play-arrow">
          <i class="arrow"></i>
      </i>
  </span>


                    <span class="thumbnail-count"></span>
        
            
            

                </span>
            </figure>

</div>
            </div>
                                
            <div data-ga-trigger='clic' data-ga='{"eventCategory":"emergence","eventLabel":"dont_miss_trailer","dimension82":"274205-enrage","dimension84":"movie"}'>
                                                    
                

<div class="card video-card-trailer " >
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                        <div class="thumbnail-layer">
            <div class="layer-link-holder"><span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NDc3OTIyJmNmaWxtPTEzMzMyNi5odG1s layer-link">Les Révoltés de l'an 2000 Bande-annonce VO</span></div>
        </div>
        
                <span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NDc3OTIyJmNmaWxtPTEzMzMyNi5odG1s thumbnail-container thumbnail-link" title="Les R&eacute;volt&eacute;s de l&#039;an 2000 Bande-annonce VO">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img6.acsta.net/c_215_286/pictures/20/07/17/11/36/3456014.jpg" alt="Les Révoltés de l&#039;an 2000 Bande-annonce VO" width="215" height="286" />
                    
              <span class="ico-play ico-play-yellow">
      <span class="ico-play-inner"></span>
      <i class="ico-play-arrow">
          <i class="arrow"></i>
      </i>
  </span>


                    <span class="thumbnail-count"></span>
        
            
            

                </span>
            </figure>

</div>
            </div>
                                
            <div >
                                                    
                

<div class="card video-card-trailer " >
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                        <div class="thumbnail-layer">
            <div class="layer-link-holder"><span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NDI0NDcyJmNmaWxtPTE1MDAuaHRtbA== layer-link">Arizona Junior Bande-annonce VO</span></div>
        </div>
        
                <span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NDI0NDcyJmNmaWxtPTE1MDAuaHRtbA== thumbnail-container thumbnail-link" title="Arizona Junior Bande-annonce VO">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img6.acsta.net/c_215_286/pictures/20/07/22/15/24/2648303.jpg" alt="Arizona Junior Bande-annonce VO" width="215" height="286" />
                    
              <span class="ico-play ico-play-yellow">
      <span class="ico-play-inner"></span>
      <i class="ico-play-arrow">
          <i class="arrow"></i>
      </i>
  </span>


                    <span class="thumbnail-count"></span>
        
            
            

                </span>
            </figure>

</div>
            </div>
                                
            <div >
                                                    
                

<div class="card video-card-trailer " >
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                        <div class="thumbnail-layer">
            <div class="layer-link-holder"><span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NTg5MDU2JmNmaWxtPTI4MDEzOS5odG1s layer-link">A Perfect Family Bande-annonce VO</span></div>
        </div>
        
                <span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NTg5MDU2JmNmaWxtPTI4MDEzOS5odG1s thumbnail-container thumbnail-link" title="A Perfect Family Bande-annonce VO">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img2.acsta.net/c_215_286/pictures/20/06/19/16/10/0416186.jpg" alt="A Perfect Family Bande-annonce VO" width="215" height="286" />
                    
              <span class="ico-play ico-play-yellow">
      <span class="ico-play-inner"></span>
      <i class="ico-play-arrow">
          <i class="arrow"></i>
      </i>
  </span>


                    <span class="thumbnail-count"></span>
        
            
            

                </span>
            </figure>

</div>
            </div>
                                
            <div >
                                                    
                

<div class="card video-card-trailer " >
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                        <div class="thumbnail-layer">
            <div class="layer-link-holder"><span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NTg4NjgwJmNmaWxtPTI1MTMxNS5odG1s layer-link">Tenet Bande-annonce (2) VO</span></div>
        </div>
        
                <span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NTg4NjgwJmNmaWxtPTI1MTMxNS5odG1s thumbnail-container thumbnail-link" title="Tenet Bande-annonce (2) VO">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img2.acsta.net/c_215_286/pictures/20/08/03/12/15/2118693.jpg" alt="Tenet Bande-annonce (2) VO" width="215" height="286" />
                    
              <span class="ico-play ico-play-yellow">
      <span class="ico-play-inner"></span>
      <i class="ico-play-arrow">
          <i class="arrow"></i>
      </i>
  </span>


                    <span class="thumbnail-count"></span>
        
            
            

                </span>
            </figure>

</div>
            </div>
                                
            <div >
                                                    
                

<div class="card video-card-trailer " >
    
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                        <div class="thumbnail-layer">
            <div class="layer-link-holder"><span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NTg5MDM2JmNmaWxtPTI3NDIwNS5odG1s layer-link">Enragé Bande-annonce VF</span></div>
        </div>
        
                <span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NTg5MDM2JmNmaWxtPTI3NDIwNS5odG1s thumbnail-container thumbnail-link" title="Enrag&eacute; Bande-annonce VF">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img2.acsta.net/c_215_286/pictures/20/06/17/13/34/4725610.jpg" alt="Enragé Bande-annonce VF" width="215" height="286" />
                    
              <span class="ico-play ico-play-yellow">
      <span class="ico-play-inner"></span>
      <i class="ico-play-arrow">
          <i class="arrow"></i>
      </i>
  </span>


                    <span class="thumbnail-count"></span>
        
            
            

                </span>
            </figure>

</div>
            </div>
            </div>

        
    
    
                
    
    
            <span class="ACrL3ZACrpZGVvL2JhbmRlcy1hbm5vbmNlcy8= end-section-link " title="Bandes-annonces &agrave; ne pas manquer">Bandes-annonces à ne pas manquer</span>
    


    </div>

        
    

    <div class="mdl-rc">
        


<div class="titlebar "><span class="titlebar-title titlebar-title-md" >Films Prochainement au Cinéma</span></div>


<ul class="list-entity ">
    
                                                    
                            
                    
                    
            <li class="list-entity-item list-entity-item-first cf">
                
        
        
                                                
                    
                    
    
    
        
        <figure class="thumbnail ">
                
                <span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NTg5MDU2JmNmaWxtPTI4MDEzOS5odG1s thumbnail-container thumbnail-link" title="A Perfect Family">
        
        
                                    <img class="thumbnail-img" src="data:image/gif;base64,R0lGODlhAwAEAIAAAAAAAAAAACH5BAEAAAAALAAAAAADAAQAAAIDhI9WADs=" data-src="http://fr.web.img6.acsta.net/c_120_160/pictures/20/06/19/16/10/0416186.jpg" alt="A Perfect Family" width="120" height="160" />
                    
              <span class="ico-play ico-play-yellow">
      <span class="ico-play-inner"></span>
      <i class="ico-play-arrow">
          <i class="arrow"></i>
      </i>
  </span>


        
            
            

                </span>
            </figure>


                <div class="meta">
                        <div class="meta-title">
        <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT0yODAxMzkuaHRtbA== list-entity-title-link"> A Perfect Family </span>
    </div>

    <div class="meta-body">
                <p class="from">de
                            Malou Leth Reymann                    </p>
        
                <p class="with">avec
                            Kaya Toft Loholt,                             Mikkel Boe Folsgaard                    </p>
        
                <p class="genre"> Film - Comédie dramatique </p>
            </div>

        <span class="ACrL3ZACrpZGVvL3BsYXllcl9nZW5fY21lZGlhPTE5NTg5MDU2JmNmaWxtPTI4MDEzOS5odG1s"> Bande-annonce </span>
                        </div>
            </li>
            
                                                    
                            
                    
                    
                <li class="list-entity-item">
                        <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT0yNTEzMTUuaHRtbA== top-item-link"> Tenet </span>
                    </li>

                        
                                                    
                            
                    
                    
                <li class="list-entity-item">
                        <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT0yNzQyMDUuaHRtbA== top-item-link"> Enragé </span>
                    </li>

                        
                                                    
                            
                    
                    
                <li class="list-entity-item">
                        <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT0yNjczMDIuaHRtbA== top-item-link"> Police </span>
                    </li>

                        
                                                    
                            
                    
                    
                <li class="list-entity-item">
                        <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT0yNjc3MDMuaHRtbA== top-item-link"> Belle-Fille </span>
                    </li>

                        
                                                    
                            
                    
                    
                <li class="list-entity-item">
                        <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT0yNzU2MDguaHRtbA== top-item-link"> Effacer l’historique </span>
                    </li>

                        
                                                    
                            
                    
                    
                <li class="list-entity-item">
                        <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT0yNzI0ODMuaHRtbA== top-item-link"> The Rental </span>
                    </li>

                        
                                                    
                            
                    
                    
                <li class="list-entity-item">
                        <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT0xMzMzOTIuaHRtbA== top-item-link"> Dune </span>
                    </li>

                        
                                                    
                            
                    
                    
                <li class="list-entity-item">
                        <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT0yNzUzNTUuaHRtbA== top-item-link"> 30 jours max </span>
                    </li>

                        
                                                    
                            
                    
                    
                <li class="list-entity-item">
                        <span class="ACrL2ZACrpbG0vZmljaGVmaWxtX2dlbl9jZmlsbT0yMzc4NjQuaHRtbA== top-item-link"> Les Nouveaux mutants </span>
                    </li>

                        </ul>


    
    
                
    
    
            <span class="ACrL2ZACrpbG0vYXR0ZW5kdXMv end-section-link " title="Les films &agrave; venir les plus consult&eacute;s">Les films à venir les plus consultés</span>
    



    </div>


    
        <div id="dfp-autopromo" class="js-autopromo"></div>

        <div class="sticky-ad-holder sticky-btf js-sticky-btf">
        <div class="sticky-pos">
                <div id="dfp-btf" class="js-btf"></div>
        </div>
    </div>
</div>
                </aside>
</section>
    </main>

                    


                    
                            
                                
                    
    
    <div id="player-emergence" class="player-emergence" data-player="{&quot;namePartner&quot;:&quot;ac_footer&quot;,&quot;booster&quot;:&quot;playerFooter&quot;,&quot;displayContext&quot;:&quot;moviepage&quot;,&quot;idMedia&quot;:19587801,&quot;idMovie&quot;:274205,&quot;title&quot;:&quot;Enrag\u00e9&quot;,&quot;subtitle&quot;:&quot;\u00c7a sort la semaine prochaine !&quot;,&quot;tracking&quot;:{&quot;ga&quot;:{&quot;hitType&quot;:&quot;event&quot;,&quot;eventCategory&quot;:&quot;emergence&quot;,&quot;eventLabel&quot;:&quot;player_footer&quot;,&quot;dimension82&quot;:&quot;274205-enrage&quot;,&quot;dimension84&quot;:&quot;movie&quot;}}}">
    </div>
        
                
            <div id="dfp-pulse" class="js-pulse"></div>
        
                


<footer id="main-footer" class="main-footer">

<div class="main-footer-top footer-full">
    <div class="footer-cell"><div class="titlebar ">
    <div class="title title-tny">
        <span>Suivez-nous</span>
    </div>
</div>
<div class="content icon-holder-social">
    <span class="ACraHRACr0cHM6Ly93d3cuZmFjZWJvb2suY29tL2FsbG9jaW5l item" target="_blank"><i class="icon icon-social-facebook-circle"></i></span>
    <span class="ACraHRACr0cHM6Ly90d2l0dGVyLmNvbS9hbGxvY2luZQ== item" target="_blank"><i class="icon icon-social-twitter-circle"></i></span>
    <span class="ACraHRACr0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9hbGxvY2luZQ== item" target="_blank"><i class="icon icon-social-instagram-circle"></i></span>
    <span class="ACrL3NACrlcnZpY2UvY29udGFjdC8= item"><i class="icon icon-social-mail-circle"></i></span>
</div>
</div>
            <div class="footer-cell"><div class="titlebar ">
    <div class="title title-tny">
        <span>AlloCiné sur mobile</span>
    </div>
</div>
<div class="content icon-holder-device">
    <span class="ACraHRACr0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2ZyL2FwcC9hbGxvY2luZS9pZDM1MTE4NDg2Mw== item" target="_blank"><i class="icon icon-apple"></i></span>
    <span class="ACraHRACr0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPWNvbS5hbGxvY2luZS5hbmRyb2lkYXBw item" target="_blank"><i class="icon icon-android"></i></span>
</div>
</div>
        <div class="footer-cell footer-link-brand-holder"><div class="titlebar ">
    <div class="title title-tny text-center">
        <span>AlloCiné à l&#039;étranger</span>
    </div>
</div>
<div class="content cf">
    <div class="brand-link">
        <span class="ACraHRACr0cDovL3d3dy5maWxtc3RhcnRzLmRlLw==">Filmstarts</span> <span class="light">Allemagne</span>
    </div>
    <div class="brand-link">
        <span class="ACraHRACr0cDovL3d3dy5zZW5zYWNpbmUuY29tLw==">SensaCine</span> <span class="light">Espagne</span>
    </div>
    <div class="brand-link">
        <span class="ACraHRACr0cDovL3d3dy5iZXlhenBlcmRlLmNvbS8=">Beyazperde</span> <span class="light">Turquie</span>
    </div>
    <div class="brand-link">
        <span class="ACraHRACr0cDovL3d3dy5hZG9yb2NpbmVtYS5jb20v">AdoroCinema</span> <span class="light">Brésil</span>
    </div>
    <div class="brand-link">
        <span class="ACraHRACr0cHM6Ly93d3cuc2Vuc2FjaW5lLmNvbS5teC8=">Sensacine México</span> <span class="light">Mexique</span>
    </div>
</div>
</div>
    </div>
    <div class="main-footer-bottom ">
        

<p class="info">
    <span class="ACrL3NACrlcnZpY2UvY29udGFjdC8=">Contact</span> <span class="pipe">|</span>
    <span class="ACrL3NACrlcnZpY2UvYXByb3Bvcy8=">Qui sommes-nous</span> <span class="pipe">|</span>
    <span class="ACraHRACr0cDovL3d3dy53ZWJlZGlhLmZy" target="_blank"> Recrutement</span> <span class="pipe">|</span>
    <span class="ACraHRACr0cDovL3NwZWNzLndlYmVkaWEuZnI=" target="_blank">Publicité</span> <span class="pipe">|</span>
    <span class="ACrL3NACrlcnZpY2UvY29uZGl0aW9ucy5odG1s">CGU</span> <span class="pipe">|</span>
    <span class="ACrL3NACrlcnZpY2UvY29va2llcy5odG1s">Politique de cookies</span> <span class="pipe">|</span>
    <span class="ACrL3NACrlcnZpY2UvY2hhcnRlLmh0bWw=">Données Personnelles</span> <span class="pipe">|</span>
    <span class="ACrL3NACrlcnZpY2Uvbm90ZS1wcmVzc2UuaHRtbA==">Revue de presse</span> <span class="pipe">|</span>
    <span class="ACrL2pACrldXgv">Jeux concours</span> <span class="pipe">|</span>
    ©AlloCiné
</p>

<p class="info">
    Retrouvez tous les horaires et infos de votre cinéma sur le numéro AlloCiné : <span class="phone">0 892 892 892</span> (0,34€/minute)
</p>

<p class="info-logo">
    <i class="sp footer-logo"></i>
    <i class="sp footer-logo-boxoffice"></i>
</p>
    </div>
</footer>
        
                        
        
        
        
        <div id="mq-state" class="mq-state"></div>

        <div class="message-board">
                                    <div class="js-message-board"></div>
        </div>

        <a href="#allocine__moviepage" id="back-top" class="back-top icon icon-arrow-top">
    <span class="no-icon">Back to Top</span>
</a>

        <div class="adsbox">&nbsp;</div>

        <div id="modal-anchors-container">
            
                                                        <div id="promote-affinity"></div>
                    </div>

                            <!-- Quantcast Choice. Consent Manager Tag v1.3 -->
<script type="text/javascript" async=true>
  (function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var milliseconds = (new Date).getTime();
    var url = 'https://quantcast.mgr.consensu.org'
      .concat('/choice/', 'tgAXBXy0wYmWc', '/', host, '/choice.js')
      .concat('?timestamp=', milliseconds);
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);
  })();

  var cmpStubFunction = function() {
    var arg = arguments;
    if (typeof window.__cmp.a !== "object") {
      setTimeout(function() {
        window.__cmp.apply(window.__cmp, arg);
      }, 500);
    }
  };

  var checkIfCmpIsReady = function() {
    if (window.__cmp === cmpStubFunction) {
      console.warn("CMP not loaded after 6 seconds. Trying again.");
    } else {
      clearInterval(cmpInterval);
    }
  };

  if (typeof window.__cmp === "undefined") {
    window.__cmp = cmpStubFunction;
    var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
  }
</script>
<!-- End Quantcast Choice. Consent Manager Tag v1.3 -->
        
        <script type="text/javascript">
            var dataLayerGA = {"dimension10":"moviepage","dimension9":"no","dimension11":"13018","dimension12":"null","dimension13":"policier","dimension14":"null","dimension15":4002,"dimension16":null,"dimension17":"1398|20","dimension43":"1985-01-16","dimension64":"canal-vod","dimension70":"no","dimension78":"5002","dimension79":"4771|362|589|1029|1863|5173|5255|5272","dimension82":"390-la_corde_raide","dimension83":"has_dvd_and_vod","dimension84":"movie","dimension87":390,"dimension92":null,"dimension93":null,"metric2":1,"metric3":0};
        </script>

            <script type="text/javascript">
        var WbAdsConfig = {"account-id":"\/120157152","account-first-level":"\/ALLOCINE_FR_WEB","tag-id":"\/120157152\/ALLOCINE_FR_WEB","tag-other-levels":"\/moviepage\/moviepage","navEgg":null,"targeting":{"site":"allocine","site_route":"moviepage","site_section":"moviepage","environment":"web","genre":["13018"],"actor":["1146","1289","1030","1290","84997","84998","59343","83384","115993","418711"],"director":["1288"],"nationality":["5002"],"releasedate":"1985-01-16","production_year":"1984","movie_id":"390","movie_label":"la_corde_raide","movie_isshowtime":"0","coming_soon":"0","user_rating":"3.4","editorial_rating":"0","tags":["4771","362","589","1029","1863","5173","5255","5272"],"is_netflix":"0","is_amazon":"0","is_disney":"0","is_mycanal":"0","is_svod_originals":"0","is_svod_exclusive":"0","company":["20","1398"],"is_vod":"1","certificate":"14001"}};
        var WbAdsIds    = ["dfp-interstitial","dfp-headerlink","dfp-masthead","dfp-nativebanner","dfp-nativebutton","dfp-nativevod","dfp-nativebanner-ope","dfp-atf","dfp-atf","dfp-mtf","dfp-mtf","dfp-autopromo","dfp-btf","dfp-btf","dfp-pulse"];
    </script>

        
        <script type="text/javascript">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</script>
        <script type="text/javascript" src="https://assets.allocine.fr/js/website/website-common.ecbcd8aac9a8bf034864.js"></script>
        <script type="text/javascript" src="https://assets.allocine.fr/js/website/moviepage.263bf64e020569f32842.js" defer></script>

        <script type="text/javascript">
    var dataLayer = dataLayer || [{"site_route":"moviepage","site_section":"movie","movie_id":390,"movie_label":"la_corde_raide","movie_isshowtime":0,"movie_distributors":null,"genre":"13018=policier","releasedate":"1985-01-16","coming_soon":0,"actor":"1146,1289,1030,1290,84997,84998,59343,83384,115993,418711","actor_voice":"","actor_local_voice":"","director":"1288","nationality":"5002","press_rating":0,"user_rating":3.4,"is_netflix":0,"is_amazon":0,"is_disney":0,"is_mycanal":0,"is_svod_originals":0,"is_svod_exclusive":0,"company":[20,1398],"svod_providers":[],"vod_providers":["canal-vod"],"tags":[4771,362,589,1029,1863,5173,5255,5272]}];
</script>
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PL6PBF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

        <script type="text/javascript">
            var asyncDataLayers = [];
            var jsEntities = {"TW92aWU6Mzkw":{"id":"TW92aWU6Mzkw","title":"La Corde raide","social":{"user_note_i_want_to_see_count":47},"flags":{"isComingSoon":false},"releaseDate":"1985-01-16T00:00:00+01:00"}};
        </script>

                
                    
<script type="application/ld+json">
{
    "@context":"https://schema.org",
    "@type":"Movie",
    "name":"La Corde raide",
    "image": {
        "@type": "ImageObject",
        "url": "http://fr.web.img2.acsta.net/medias/nmedia/18/70/99/87/19119626.jpg"
    }
        ,
    "duration": "PT01H55M00S"
            ,
    "genre": "Policier"
            ,
    "description": "L'inspecteur Wes Block, de la brigade criminelle de la Nouvelle-Orléans, est dans une situation très inconfortable. Un maniaque assassine avec sadisme des prostituées, en déjouant étrangement les pièges que lui tend la police. Hors, le fait que Wes connaisse les victimes et soit parfois agité par d’étranges pulsions intrigue diablement ses collègues..."
            ,
    "director": {
        "@type": "Person",
                "name": "Richard Tuggle"
    }
            ,
            "actor": [
        {
    "@type": "Person",
        "url": "/personne/fichepersonne_gen_cpersonne=1146.html",
        "name": "Clint Eastwood"
        },
            {
    "@type": "Person",
        "url": "/personne/fichepersonne_gen_cpersonne=1289.html",
        "name": "Geneviève Bujold"
        },
            {
    "@type": "Person",
        "url": "/personne/fichepersonne_gen_cpersonne=1030.html",
        "name": "Dan Hedaya"
        },
            {
    "@type": "Person",
        "url": "/personne/fichepersonne_gen_cpersonne=1290.html",
        "name": "Alison Eastwood"
        }
            ]
            ,
    "creator": {
        "@type": "Person",
        "name": "Richard Tuggle"
    }
            ,
    "musicBy": {
        "@type": "Person",
        "name": "Lennie Niehaus"
    }
            ,
    "trailer": {
        "@type": "VideoObject",
        "name": "La Corde raide Bande-annonce VO",
        "description": "La Corde raide Bande-annonce VO",
        "thumbnailUrl": "http://fr.web.img4.acsta.net/medias/nmedia/18/70/99/87/19436751_fa1_vo.jpg",
        "thumbnail": {
            "@type": "ImageObject",
            "contentUrl": "http://fr.web.img4.acsta.net/medias/nmedia/18/70/99/87/19436751_fa1_vo.jpg"
        },
                "uploadDate": "2012-11-21",
                "duration": "PT00H01M33S",
        "embedUrl": "https://player.allocine.fr/19436751.html",
        "url": "http://www.allocine.fr/video/player_gen_cmedia=19436751&amp;cfilm=390.html"
    }
            ,
    "aggregateRating": {
        "@type": "AggregateRating",
        "ratingValue": "3,4",
        "ratingCount": "482",
                "reviewCount": "74",
                "bestRating": "5",
        "worstRating": "0,5"
    }
    }
</script>
    
        
<script>
    (function(win, undefined) {
        var tests = [];

        // add tests here
        tests.push(function() {
            return 'CSS' in win && CSS.supports('display', 'grid');
        });

        // run all tests
        var length = tests.length;
        var idx = 0;
        var supported = true;

        for (idx = 0; supported && idx < length; idx += 1) {
            supported = tests[idx]();
        }

        // display banner
        if (!supported) {
            var doc = win.document;
            var alertBanner = doc.createElement('div');
            var alertContent = alertBanner.cloneNode('div'); // performence best pratice
            var bannerText = doc.createTextNode("La version de votre navigateur n'est plus supportée, l'expérience sur le site sera dégradée. Si vous ne pouvez ni mettre à jour votre navigateur, ni en changer, sachez que le site est consultable sur mobile à la même adresse.");

            alertBanner.className = "alert-deprecated-banner alert-info";
            alertContent.className = "alert-content";

            var body = doc.body;
            var head = doc.getElementsByTagName('head')[0];

            var header = doc.getElementById('main-header');
            var link = doc.createElement('link');

            alertContent.appendChild(bannerText);
            alertBanner.appendChild(alertContent);

            body.insertBefore(alertBanner, header || body.firstChild);
            body.className += ' deprecated';

            // @todo css deprecated
            link.setAttribute('href', 'https\u003A\/\/assets.allocine.fr\/skin\/css\/allocine\/deprecated.min\u002D8eba0fd7e4.css');
            link.setAttribute('rel', 'stylesheet');
            link.setAttribute('type', 'text/css');
            head.appendChild(link);
        }
    })(window);
</script>

    </div>
</body>
<!-- cTime 08:35:04 -->
</html>
